Zeige Ergebnis 1 bis 3 von 3

Thema: Grafikfehler bei Standard-GP unter FF

  1. #1
    Hunter27
    Gast

    Standard Grafikfehler bei Standard-GP unter FF

    Wenn ich das Standard-GP unter FF verwende (schön, dass es überhaupt läuft ), werden die Hintergrundbilder für die erste und letzte Tabellenzeile (diese grauen) nicht angezeigt. Mit IE7 und dem gleichen Grafikpack funktioniert es. Das Prob tritt bei FF aber nur bei der Tabelle der Berichte und Nachrichten auf, bei den anderen Tabellen ist diese Hintergrundgrafik zu sehen. Woran liegt das? Kann man da was machen?

    Greez Hunter

  2. #2
    Lucky
    Gast

    Standard

    Schau dir mal das Blue_Water an. Dort habe ich diese Fehler mit ein paar Workarounds entfernt.
    Problem ist einfach im HTML Code sind einige Syntaxfehler im Code, daher zeigt der Firefox das richtig an und alle anderen berechnen das entsprechend so wie es angezeigt werden soll aber einfach falsch halt.

    Lucky

  3. #3
    Hunter27
    Gast

    Standard

    Und wo genau? Ich hab nich wirklich Plan davon, höchstens von Standard-HTML. Also in der de3.css und un3.css hab ich nich wirklich was gefunden.

Ähnliche Themen

  1. Standard Neustart Welt AT
    Von Philla im Forum Archiv für Welt AT III
    Antworten: 57
    Letzter Beitrag: 06.04.2011, 02:32
  2. Grafikfehler
    Von Sieversy im Forum Archiv für Fragen
    Antworten: 1
    Letzter Beitrag: 14.06.2006, 20:43

Lesezeichen

Forumregeln

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.
  •